Important: :
N'oubliez pas de guider votre équipe vers Aircall Workspace. L'application téléphonique Aircall legacy sera retirée en 2026. En savoir plus dans nos articles de la section
Migration vers Aircall Workspace.

Résumé

Lorsque vous utilisez l'application Aircall Desktop/Web, il est important de suivre nos Exigences et recommandations réseau ainsi que nos Recommandations sur les appareils et casques afin d'assurer la meilleure qualité audio possible. En cas de problèmes d'audio unidirectionnel, certaines étapes simples peuvent aider à résoudre le problème.

Symptômes

  • Vous n'entendez pas l'appelant/destinataire pendant un appel
  • L'appelant/destinataire ne vous entend pas pendant un appel
  • Votre casque ne diffuse pas de son lors du test dans Aircall

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  • L'application Aircall ne détecte pas l'audio lorsque vous parlez dans votre périphérique d'entrée

Causes

Votre appareil

Si ce problème affecte tous les appels, il peut être lié à l'appareil que vous utilisez, comme un téléphone, un ordinateur ou un casque. Assurez-vous que votre casque est correctement configuré et que le volume est réglé à un niveau approprié. Vous pouvez également tester si le problème persiste en utilisant Aircall sur un autre appareil.

Votre connexion réseau

Les problèmes réseau et un signal faible peuvent entraîner une perte de données vocales, ce qui peut causer une communication audio unidirectionnelle. Dans ce cas, nous recommandons de terminer l'appel et de rappeler après une courte pause pour permettre au réseau de se réinitialiser. Pour évaluer votre connectivité Internet, vous pouvez utiliser la fonction de diagnostic réseau disponible dans l'application Desktop sous Paramètres > Préférences > Qualité  

Vous trouverez plus d'informations sur la fonction de diagnostic réseau dans cet article.

L'opérateur de l'autre partie

Il est important que l'enregistrement audio d'une conversation entre deux parties inclue l'audio des deux participants. Dans les cas où une partie bénéficie d'une couverture mobile limitée (sous-sols, tunnels ou autres zones fermées, et zones rurales isolées), d'une mauvaise connexion Internet ou de problèmes avec leur fournisseur de services, cela peut entraîner une transmission inefficace de l'audio. Ce problème doit être signalé à l'opérateur de l'autre partie.

Solution

Une solution possible consiste à suivre ces étapes :

  1. Ouvrez votre application Aircall Desktop/Web avec votre casque branché
  2. Débranchez votre casque
  3. Effacez les données de votre application desktop ou effacez les cookies/cache de votre navigateur
  4. Rechargez votre application, ou si vous utilisez l'application web, fermez complètement votre navigateur puis rouvrez-le
  5. Reconnectez-vous (si vous n'êtes pas invité à vous reconnecter, veuillez effacer à nouveau vos données/cache)
  6. Rebranchez votre casque
  7. Si les données/cache ont été entièrement effacés, vous devriez être invité à autoriser l'utilisation du casque. Après avoir accepté d'utiliser votre appareil, l'application devrait le reconnaître et ajuster automatiquement vos paramètres en conséquence