Síntoma

Ha recibido dos facturas en un mes por sus servicios Aircall, a pesar de que su panel Aircall indica una fecha de facturación diferente.

Causa

Este problema puede deberse a varios factores:

  • Pago anulado: Se ha anulado un pago realizado anteriormente, lo que significa que la transacción no se ha realizado correctamente.
  • Factura vencida: La factura no se ha pagado en el plazo estipulado, lo que ha provocado un aviso de vencimiento y posibles advertencias de interrupción del servicio, junto con la factura del mes siguiente.
  • Facturas múltiples: En algunas situaciones, pueden generarse múltiples facturas que cubran el mismo periodo debido a modificaciones del contrato u otras modificaciones, como una renovación anticipada.
        • En raras ocasiones, puede recibir una factura por el consumo/uso del mes anterior y una factura por las licencias del mes en curso.

Solución

Para resolver este problema:

  1. Compruebe el estado del pago: Asegúrese de que su pago se ha procesado correctamente. Puede comprobarlo revisando sus extractos bancarios o comprobando su método de pago en el panel de control de Aircall. ¿Cómo gestiono mi método de pago?
  2. Póngase en contacto con su banco: Si sospecha que se ha producido un error en el pago (por ejemplo, debido a fondos insuficientes), póngase en contacto con su banco para investigar la transacción y asegurarse de que no se ha devuelto ningún pago sin su conocimiento...
  3. Aporte pruebas del pago: Si cree que el pago se realizó pero no aparece reflejado en su cuenta, proporcione una prueba de pago válida a Aircall, que incluya detalles como la información del pagador y del beneficiario, la fecha de la transacción, el importe y el identificador único de la transacción. ¿Qué es un justificante de pago válido?
  4. Póngase en contacto con el servicio de asistencia: Envíe un ticket de soporte al equipo de facturación de Aircall. Incluya toda la información y documentos pertinentes, como capturas de pantalla de sus extractos bancarios y detalles de la transacción.

Información adicional

Para obtener más orientación sobre cómo solucionar problemas de facturación y comprender sus facturas, consulte los siguientes artículos: