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Recuerda guiar a tu equipo hacia Aircall Workspace. La aplicación heredada Aircall Phone se retirará en 2026. Aprende más en nuestros artículos bajo la sección
Migración a Aircall Workspace.

Resumen

Al usar la aplicación de escritorio/web de Aircall, es importante seguir nuestros Requisitos y Recomendaciones de Red así como nuestras Recomendaciones de Dispositivos y Auriculares para asegurar la mejor calidad de audio posible. Sin embargo, si te encuentras con problemas de audio unidireccional, puede haber algunos pasos simples para ayudar a resolver el problema.

Síntomas

  • No puedes escuchar al llamante/destinatario mientras estás en una llamada
  • El llamante/destinatario no puede escucharte mientras estás en una llamada
  • Tu auricular no reproduce audio al probarlo en Aircall

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  • La aplicación Aircall no detecta audio cuando hablas en tu dispositivo de entrada

Causas

Tu dispositivo

Si este problema afecta a todas las llamadas, puede estar relacionado con el dispositivo que estás utilizando, como un teléfono, ordenador o auricular. Asegúrate de que tu auricular esté configurado correctamente y que el volumen esté a un nivel adecuado. También puedes probar si el problema persiste al intentar usar Aircall en un dispositivo alternativo.

Tu conexión de red

Los problemas de red y una señal débil pueden provocar pérdida de datos de voz, lo que podría llevar a una comunicación de audio unidireccional. En tales casos, recomendamos terminar la llamada y volver a marcar después de una breve pausa para permitir que la red se restablezca. Para evaluar tu conectividad a Internet, puedes usar la función de Diagnóstico de Red disponible en la aplicación de escritorio bajo Configuración > Preferencias > Calidad  

Puedes encontrar más información sobre la función de Diagnóstico de Red en este artículo.

El operador de la otra parte

Es importante que la grabación de audio de una conversación entre dos partes incluya el audio de ambos participantes. En casos donde una parte experimente cobertura limitada de teléfono móvil (sótanos, túneles u otras áreas cerradas, y zonas rurales remotas), mala conexión a Internet o problemas con su proveedor de servicio, puede resultar en que el audio no se transmita efectivamente. Esto debería ser comunicado al operador de la otra parte.

Solución

Una posible solución es seguir estos pasos:

  1. Abre tu aplicación de escritorio/web de Aircall con tu auricular conectado
  2. Desconecta tu auricular
  3. Borra los datos de la aplicación de escritorio o borra las cookies/caché de tu navegador
  4. Recarga tu aplicación, o si usas la aplicación web, cierra completamente tu navegador y vuélvelo a abrir
  5. Vuelve a iniciar sesión (Si no se te solicita iniciar sesión de nuevo, por favor borra tus datos/caché otra vez)
  6. Vuelve a conectar tu auricular
  7. Si los datos/caché han sido completamente borrados, se te debería solicitar permitir el uso del auricular. Después de hacer clic para usar tu dispositivo, la aplicación debería reconocerlo y ajustar automáticamente tus configuraciones de forma adecuada