Puede que note que los cambios en usuarios o equipos no se reflejan inmediatamente en la página de Live Monitoring+. Este retraso es esperado debido al programa de actualización de datos de la página.

Síntoma

  • Un usuario eliminado de un equipo puede seguir apareciendo en la página de Live Monitoring+ al filtrar por ese equipo actualizado.
  • Los usuarios o equipos eliminados pueden continuar apareciendo en la página de Live Monitoring+ durante un corto periodo.

Causa

La página de Live Monitoring+ comprueba las actualizaciones de usuarios y equipos cada 10 minutos. Hasta el siguiente ciclo de actualización, los cambios aplicados recientemente pueden seguir apareciendo como si estuvieran activos.

Solución

Por favor, espere al menos 10 minutos para que la página de Live Monitoring+ se actualice después de realizar cambios en un usuario o equipo. Aunque el cambio puede no aparecer inmediatamente en la vista de Live Monitoring+, la configuración de enrutamiento de llamadas se actualiza de inmediato para reflejar la configuración más reciente.

Para obtener detalles sobre las tasas de actualización de datos de Live Monitoring+, consulte nuestro artículo Rango de fechas y frescura de datos.