Vous pouvez constater que les modifications apportées aux utilisateurs ou aux équipes ne sont pas reflétées immédiatement sur la page Live Monitoring+. Ce délai est attendu en raison du calendrier de rafraîchissement des données de la page.

Symptôme

  • Un utilisateur retiré d'une équipe peut toujours apparaître sur la page Live Monitoring+ lorsqu'on filtre par cette équipe mise à jour.
  • Les utilisateurs ou équipes supprimés peuvent continuer à apparaître sur la page Live Monitoring+ pendant une courte période.

Cause

La page Live Monitoring+ vérifie les mises à jour des utilisateurs et des équipes toutes les 10 minutes. Jusqu'au prochain cycle de rafraîchissement, les changements récemment appliqués peuvent encore apparaître comme s'ils étaient actifs.

Solution

Veuillez patienter au moins 10 minutes pour que la page Live Monitoring+ se rafraîchisse après avoir effectué des mises à jour sur un utilisateur ou une équipe. Bien que la modification puisse ne pas apparaître immédiatement dans la vue Live Monitoring+, votre routage d'appels est mis à jour immédiatement pour refléter la dernière configuration.

Pour plus de détails sur les taux de rafraîchissement des données de Live Monitoring+, consultez notre article Plage de dates et fraîcheur des données.