Symptôme
Les utilisateurs reçoivent le message d'erreur « Limite de dépenses atteinte » lorsqu'ils passent des appels sortants depuis l'application Aircall, ce qui les empêche de passer un appel.
Cause
Cette erreur se produit lorsque la limite de dépenses d'appels de votre entreprise a été atteinte. Une limite de dépenses d'appels est un montant maximum prédéfini que vous pouvez dépenser pour les appels téléphoniques, conçu pour contrôler les coûts et vous aider à économiser de l'argent. C'est également une mesure de sécurité mise en place pour protéger votre compte, prévenir la fraude et éviter des frais élevés inattendus. Par exemple, dans le cas peu probable où votre compte serait compromis, cette mesure garantit que les utilisateurs non autorisés ne puissent pas générer une facture importante en passant un grand nombre d'appels internationaux ou en s'engageant dans d'autres activités coûteuses.
Notre système surveille toute activité d'appel inhabituelle, et lorsqu'il détecte quelque chose d'anormal, il déclenche la limite de dépenses pour protéger votre compte.
Solution
Si vous rencontrez cette erreur, nous vous recommandons de contacter notre équipe Customer Success.
Pour les forfaits avec moins de 10 utilisateurs
Étapes :
- Allez dans le Centre d'aide → « Contactez-nous »
- Sélectionnez Gestion du compte, modifications du forfait & consultation Customer Success.
- Choisissez l'option qui décrit le mieux votre demande (« Comment pouvons-nous vous aider ? »)
Pour les forfaits avec 10 utilisateurs ou plus
Si votre forfait Aircall comprend 10 utilisateurs ou plus, un Customer Success Manager (CSM) dédié est assigné à votre compte.
Comment contacter votre CSM
- Votre CSM est votre interlocuteur principal pour toutes les questions relatives au compte.
- Vous pouvez trouver ses coordonnées dans votre email de bienvenue ou dans toute communication ultérieure d'Aircall.
Conseil: Recherchez dans votre boîte mail des messages provenant d'adresses se terminant par @aircall.io pour trouver rapidement les coordonnées de votre CSM.