Cet article explique pourquoi les appels sortants peuvent être suspendus sur votre compte Aircall et comment résoudre ce problème.
Symptôme
Vous pouvez voir l’un des messages d’erreur suivants lorsque vous tentez de passer un appel sortant :
- "La limite de dépenses a été atteinte"
- "En raison d’une activité d’appel inhabituelle sur votre compte, les appels sortants ont été temporairement suspendus par mesure de sécurité"
Dans les deux cas, les appels sortants sont bloqués jusqu’à ce que le problème soit résolu.
Cause
Cette erreur se produit lorsque la limite de dépenses d’appel de votre entreprise a été atteinte. Une limite de dépenses d’appel est un montant maximum prédéfini que vous pouvez dépenser en appels téléphoniques, conçu pour contrôler les coûts et vous aider à faire des économies. Il s’agit également d’une mesure de sécurité mise en place pour protéger votre compte, prévenir la fraude et éviter des frais anormalement élevés. Par exemple, dans le cas peu probable où votre compte serait compromis, cette mesure garantit que des utilisateurs non autorisés ne puissent pas générer une facture importante en passant un nombre excessif d’appels internationaux ou en se livrant à d’autres activités coûteuses.
Notre système surveille toute activité d’appel inhabituelle et, lorsqu’il détecte quelque chose d’anormal, il déclenche la limite de dépenses afin de protéger votre compte.
Solution
Si vous rencontrez cette erreur, nous vous recommandons de contacter notre équipe de réussite client.
Pour les forfaits avec moins de 10 utilisateurs
Étapes :
- Allez dans le Centre d’aide → “Contactez-nous”
- Sélectionnez Gestion du compte, modifications du forfait et consultation réussite client.
- Choisissez l’option qui décrit le mieux votre demande (“Comment pouvons-nous vous aider ?”)
Pour les forfaits avec 10 utilisateurs ou plus
Si votre forfait Aircall comprend 10 utilisateurs ou plus, un chargé de compte dédié est attribué à votre compte.
Comment contacter votre CSM
- Votre CSM est votre point de contact principal pour toutes les demandes liées au compte.
- Vous pouvez trouver ses coordonnées dans votre e-mail de bienvenue ou dans toute communication de suivi d’Aircall.
Conseil: Recherchez dans votre boîte de réception des e-mails provenant d’adresses se terminant par @aircall.io afin de trouver rapidement les coordonnées de votre CSM.