En este artículo se explica por qué las llamadas salientes pueden suspenderse en tu cuenta de Aircall y cómo resolverlo.

Síntoma

Es posible que veas uno de los siguientes mensajes de error al intentar hacer una llamada saliente:

  • "Se alcanzó el límite de gasto"
  • "Debido a una actividad de llamadas inusual en tu cuenta, las llamadas salientes se han suspendido temporalmente como medida de seguridad"

En ambos casos, las llamadas salientes se bloquean hasta que se resuelva el problema.

Causa

Este error se produce cuando se ha alcanzado el límite de gasto en llamadas de tu empresa. Un límite de gasto en llamadas es una cantidad máxima predefinida que puedes gastar en llamadas telefónicas, diseñada para controlar los costes y ayudarte a ahorrar dinero. También es una medida de seguridad implementada para proteger tu cuenta, prevenir el fraude y evitar cargos inesperadamente altos. Por ejemplo, en el improbable caso de que tu cuenta se vea comprometida, esta medida garantiza que los usuarios no autorizados no puedan generar una factura elevada al realizar llamadas internacionales excesivas o participar en otras actividades de alto coste.

Nuestro sistema supervisa cualquier actividad de llamadas inusual y, cuando detecta algo fuera de lo normal, activa el límite de gasto para proteger tu cuenta.

Solución

Si encuentras este error, te recomendamos ponerte en contacto con nuestro equipo de Éxito del cliente. 

Para planes con menos de 10 usuarios

Pasos:

  1. Ve al Centro de ayuda → “Contáctanos
  2. Selecciona Gestión de la cuenta, cambios de plan y consulta con Éxito del cliente.
  3. Elige la opción que mejor describa tu solicitud (“¿En qué podemos ayudarte?”)

Para planes con 10 o más usuarios

Si tu plan de Aircall incluye 10 o más usuarios, tienes un Gestor de satisfacción del cliente|CSM dedicado asignado a tu cuenta.

Cómo contactar con tu CSM

  • Tu CSM es tu punto de contacto principal para todas las consultas relacionadas con la cuenta.
  • Puedes encontrar sus datos de contacto en tu correo electrónico de bienvenida o en cualquier comunicación de seguimiento de Aircall.
Consejo: Busca en la bandeja de entrada de tu correo electrónico mensajes de direcciones que terminen en @aircall.io para encontrar rápidamente la información de contacto de tu CSM.