Síntoma

Los usuarios reciben el mensaje de error "Se ha alcanzado el límite de gastos" al realizar llamadas salientes desde la aplicación Aircall, lo que les impide realizar una llamada.

Causa

Este error ocurre cuando se ha alcanzado el límite de gastos en llamadas de su empresa. Un límite de gastos en llamadas es una cantidad máxima preestablecida que puede gastar en llamadas telefónicas, diseñada para controlar los costos y ayudarle a ahorrar dinero. También es una medida de seguridad implementada para proteger su cuenta, prevenir fraudes y evitar cargos inesperadamente altos. Por ejemplo, en el improbable caso de que su cuenta sea comprometida, esta medida garantiza que los usuarios no autorizados no puedan generar una factura elevada realizando llamadas internacionales excesivas o participando en otras actividades de alto coste.

Nuestro sistema supervisa cualquier actividad inusual en las llamadas y, cuando detecta algo fuera de lo común, activa el límite de gastos para proteger su cuenta.

Solución

Si se encuentra con este error, le recomendamos ponerse en contacto con nuestro equipo de Customer Success. 

Para planes con menos de 10 usuarios

Pasos:

  1. Vaya al Centro de Ayuda → “Contáctenos
  2. Seleccione Gestión de cuenta, cambios de plan y consulta con Customer Success.
  3. Elija la opción que mejor describa su solicitud (“¿En qué podemos ayudarle?”)

Para planes con 10 o más usuarios

Si su plan de Aircall incluye 10 o más usuarios, tiene un Customer Success Manager (CSM) dedicado asignado a su cuenta.

Cómo contactar con su CSM

  • Su CSM es su punto de contacto principal para todas las consultas relacionadas con la cuenta.
  • Puede encontrar sus datos de contacto en su correo electrónico de bienvenida o en cualquier comunicación posterior de Aircall.
Consejo: Busque en su bandeja de entrada correos electrónicos de direcciones que terminen en @aircall.io para encontrar rápidamente la información de contacto de su CSM.