Este artículo explica qué significa cuando una llamada saliente falla sin crear un ID de llamada/UUID ni una entrada en la pestaña Historial de la aplicación Aircall, y qué hacer si necesitas realizar esa llamada.
Síntomas
- Una llamada saliente falla
- No hay ID de llamada/UUID
- No hay entrada en la pestaña Historial de la aplicación Aircall Workspace
- Es posible que se reproduzca un mensaje de audio antes de que la llamada falle
Causa
Ocasionalmente, un número o un rango de números puede estar bloqueado por Aircall para llamadas debido a una asociación previa con fraude u otra actividad sospechosa.
Solución
Si un usuario experimenta estos síntomas (anuncio de audio, sin ID de llamada/UUID, sin entrada en la pestaña Historial) y necesita llamar a ese número:
- Informa de la llamada a Soporte de Aircall
- Incluye el número y el motivo de la llamada
Aircall podrá entonces evaluar si se puede ajustar el filtro para permitir la llamada.