Wenn ausgehende Anrufe von Ihrer Aircall-Nummer funktionieren, aber eingehende Anrufe nicht durchkommen, deutet dies in der Regel auf ein Problem damit hin, wo die Telefonnummer gehostet wird oder wie Anrufe zu Aircall weitergeleitet werden.

Dieser Artikel erklärt das typische Symptom, die Ursache und verfügbare Lösungen.

Symptom

Benutzer bemerken, dass:

  • Ausgehende Anrufe von der Aircall-Nummer wie erwartet funktionieren
  • Eingehende Anrufe an diese Nummer Aircall nicht erreichen

Ursache

Eingehende Anrufe werden immer an den Anbieter weitergeleitet, der die Telefonnummer hostet.

  • Wenn eine Nummer von Aircall gehostet wird, werden Anrufe an diese Nummer direkt an Aircall zugestellt.
  • Wenn eine Nummer von einem anderen Anbieter (Anbieter X) gehostet wird, gehen Anrufe an diese Nummer an Anbieter X, nicht an Aircall.

In diesem Fall gilt:

  • Wenn Ihre Nummer nicht von Aircall gehostet wird und keine Anrufweiterleitung oder Rufumleitung vom externen Anbieter zu Aircall eingerichtet ist, werden eingehende Anrufe Aircall niemals erreichen, auch wenn ausgehende Anrufe von Aircall mit dieser Nummer korrekt funktionieren.

Lösung

Es gibt zwei Hauptoptionen, um sicherzustellen, dass eingehende Anrufe Aircall erreichen:

  1. Kaufen Sie eine neue Nummer direkt bei Aircall
    • Dies stellt sicher, dass sowohl eingehende als auch ausgehende Anrufe vollständig über Aircall gehostet und weitergeleitet werden. Weitere Informationen finden Sie unter Nummernkauf in Aircall.
  2. Portieren Sie Ihre extern gehostete Nummer zu Aircall
    • Wenn Sie Ihre bestehende Nummer behalten möchten, die derzeit von einem anderen Anbieter gehostet wird, können Sie einen Portierungsprozess beantragen, um diese Nummer zu Aircall zu übertragen. Weitere Informationen finden Sie im Aircall-Portierungsleitfaden.