WICHTIG: Denken Sie daran, Ihr Team zum Aircall Workspace zu führen. Die veraltete Aircall Phone App wird 2026 eingestellt. Erfahren Sie mehr in unseren Artikeln unter dem Abschnitt Migration zu Aircall Workspace.
Zusammenfassung
Bei der Verwendung der Aircall Desktop/Web-Anwendung ist es wichtig, unsere Netzwerk-Anforderungen und Empfehlungen sowie unsere Geräte- & Headset-Empfehlungen zu befolgen, um die bestmögliche Audioqualität sicherzustellen. Sollten Sie jedoch einseitige Audio-Probleme feststellen, gibt es einige einfache Schritte, die helfen können, das Problem zu lösen.
Symptome
- Sie können den Anrufer/Empfänger während eines Anrufs nicht hören
- Der Anrufer/Empfänger kann Sie während eines Anrufs nicht hören
- Ihr Headset gibt keinen Ton wieder, wenn Sie es in Aircall testen
- Die Aircall-App erkennt keinen Ton, wenn Sie in Ihr Eingabegerät sprechen
Ursachen
Ihr Gerät
Wenn dieses Problem bei allen Anrufen auftritt, kann es mit dem von Ihnen verwendeten Gerät zusammenhängen, wie zum Beispiel einem Telefon, Computer oder Headset. Stellen Sie sicher, dass Ihr Headset richtig konfiguriert ist und die Lautstärke auf einem angemessenen Niveau eingestellt ist. Sie können auch testen, ob das Problem weiterhin besteht, wenn Sie versuchen, Aircall auf einem anderen Gerät zu verwenden.
Ihre Netzwerkverbindung
Netzwerkprobleme und ein schwaches Signal können zu Verlusten bei Sprachdaten führen, was möglicherweise zu einseitiger Audio-Kommunikation führt. In solchen Fällen empfehlen wir, den Anruf zu beenden und nach einer kurzen Pause zum Zurücksetzen des Netzwerks erneut zu wählen. Um Ihre Internetverbindung zu überprüfen, können Sie die Netzwerkdiagnose-Funktion in der Desktop-App unter Einstellungen > Präferenzen > Qualität verwenden
Weitere Informationen zur Netzwerkdiagnose-Funktion finden Sie in diesem Artikel.
Der Anbieter der anderen Partei
Es ist wichtig, dass die Audioaufnahme eines Gesprächs zwischen zwei Parteien die Audioinhalte beider Teilnehmer enthält. In Fällen, in denen eine Partei eingeschränkten Mobilfunkempfang hat (Keller, Tunnel oder andere geschlossene Bereiche sowie abgelegene ländliche Gebiete), eine schlechte Internetverbindung oder Probleme mit ihrem Dienstanbieter vorliegen, kann dies dazu führen, dass der Ton nicht effektiv übertragen wird. Dies sollte beim Anbieter der anderen Partei gemeldet werden.
Lösung
Eine mögliche Lösung besteht darin, diese Schritte zu befolgen:
- Öffnen Sie Ihre Aircall Desktop/Web-Anwendung mit eingestecktem Headset
- Ziehen Sie Ihr Headset ab
- Löschen Sie Ihre Desktop-App-Daten oder löschen Sie Ihre Browser-Cookies/cache
- Laden Sie Ihre Anwendung neu oder wenn Sie die Web-App verwenden, schließen Sie Ihren Browser vollständig und öffnen Sie ihn erneut
- Melden Sie sich wieder an (wenn Sie nicht zur Anmeldung aufgefordert werden, löschen Sie bitte erneut Ihre Daten/cache)
- Stecken Sie Ihr Headset wieder ein
- Wenn die Daten/cache vollständig gelöscht wurden, sollten Sie aufgefordert werden, die Nutzung des Headsets zu erlauben. Nachdem Sie die Nutzung Ihres Geräts bestätigt haben, sollte die Anwendung es erkennen und Ihre Einstellungen automatisch entsprechend anpassen