Symptôme
Lorsque vous utilisez Aircall sur votre téléphone, soit via notre application, soit en transférant vos appels entrants, un utilisateur remarque que son téléphone sonne, mais le son baisse en volume ou il ne sonne pas comme prévu pour tous les appels.
Ne pas déranger ou Concentration n'est pas activé sur leur iPhone et leur volume sonore est réglé au niveau le plus élevé.
Cause
Cela peut être dû aux fonctionnalités de prise en compte de l'attention sur l'iPhone X et les versions ultérieures.
Cette fonctionnalité peut réduire les sons de notification sur le téléphone lorsque vous regardez l'appareil.
Solution
Pour désactiver cette fonctionnalité, accédez à Paramètres - > Face ID & code d'accès et désactivez les Fonctionnalités de détection d'attention pour votre appareil :