Cet article explique ce que cela signifie lorsqu'un appel sortant échoue sans créer d'ID/UUID d'appel ni d'entrée dans l'onglet Historique de l'application Aircall, et ce qu'il faut faire si vous devez passer cet appel.
Symptômes
- Un appel sortant échoue
- Il n'y a pas d'ID/UUID d'appel
- Il n'y a aucune entrée dans l'onglet Historique de l'application Aircall Workspace
- Un message audio peut être diffusé avant l'échec de l'appel
Cause
Il arrive qu'un numéro ou une plage de numéros soit bloqué par Aircall pour les appels en raison d'une association passée avec une fraude ou une autre activité suspecte.
Solution
Si un utilisateur rencontre ces symptômes (annonce audio, aucun ID/UUID d'appel, aucune entrée dans l'onglet Historique) et a besoin d'appeler ce numéro :
- Signalez l'appel au Support Aircall
- Incluez le numéro et la raison de l'appel
Aircall pourra alors évaluer s'il est possible d'ajuster le filtre pour autoriser l'appel.