Symptôme
Lors de la création d'un nouvel utilisateur dans le Tableau de bord Aircall, vous pouvez recevoir l'erreur suivante : Une erreur s'est produite et nous enquêtons.
Cause
Cette erreur peut apparaître lorsque l'utilisateur possède déjà un compte Aircall, soit avec une autre entreprise, soit un essai. Aircall limite la création de compte à une seule adresse e-mail par compte.
Solution
Pour résoudre ce problème pour l'utilisateur que vous souhaitez ajouter à votre entreprise, veuillez lui demander de supprimer son autre compte utilisateur.
Si l'utilisateur n'est pas en mesure d'effectuer cette étape pour le compte, veuillez contacter le support Aircall avec l'adresse e-mail de l'utilisateur et nous enquêterons davantage.