Si vous êtes en période d'essai Aircall et entendez « ce numéro est injoignable » à chaque fois que vous tentez un appel sortant, cet article explique pourquoi cela se produit et comment y remédier.
Symptômes
- Vous utilisez actuellement une période d'essai Aircall.
- Les appels sortants vers des numéros valides échouent.
- Aucun appel sortant ne peut être effectué.
- Chaque appel tenté aboutit au message : « ce numéro est injoignable. »
Cause
Ce message est diffusé lorsqu'un client en période d'essai a atteint la fin de la période d'essai Aircall. Les essais incluent une allocation d'appels limitée conçue pour aider les nouveaux utilisateurs à évaluer Aircall, explorer les fonctionnalités clés et confirmer si le produit correspond à leurs besoins. Une fois la limite d'essai atteinte, les appels sortants sont désactivés.
Solution
Pour continuer à passer des appels sortants, achetez un abonnement Aircall ou contactez notre équipe commerciale pour obtenir de l'aide pour la mise à niveau de votre compte.
Une fois votre compte mis à niveau, les appels sortants reprendront normalement.