Important: :
N'oubliez pas d'orienter votre équipe vers Aircall Workspace. L'application Aircall Phone classique sera arrêtée en 2026. En savoir plus dans nos articles sous la section Migration vers Aircall Workspace.
Résumé
Les clients peuvent constater qu'un appel ayant sonné pendant un certain temps s'affiche comme "abandonné par l'appelant" sur l'application téléphonique, même si une tentative de réponse a été effectuée.
Symptômes
- L'appel a clairement sonné et a potentiellement été répondu par un utilisateur
- Les exports peuvent montrer ceci comme : "abandoned_in_classic"
- Il s'agit d'un comportement "ponctuel" ou très rare
- L'appel a peut-être été répondu, mais aucune conversation n'a eu lieu
Cause
Il existe un cas limite où il est possible que l'appelant raccroche au même moment où l'appel est pris, ce qui conduit à ce que le statut soit enregistré comme "abandonné par l'appelant".
Solution
Étant donné qu'il s'agit d'un cas limite, nous surveillons l'impact continu de ce problème afin d'observer s'il y a des occurrences similaires. C'est généralement un comportement ponctuel et rare, basé sur le fait que l'appel est répondu et terminé en même temps.