Si estás en una prueba de Aircall y escuchas “este número no es accesible” cada vez que intentas realizar una llamada saliente, este artículo explica por qué sucede y cómo resolverlo.

Síntomas

  • Actualmente estás utilizando una prueba de Aircall.
  • Las llamadas salientes a números de teléfono válidos fallan.
  • No se puede completar ninguna llamada saliente.
  • Cada llamada intentada resulta en el mensaje: “este número no es accesible.”

Causa

Este mensaje se reproduce cuando un cliente en prueba ha llegado al final del periodo de prueba de Aircall. Las pruebas incluyen una asignación limitada de llamadas diseñada para ayudar a los nuevos usuarios a evaluar Aircall, explorar funciones clave y confirmar si el producto se adapta a sus necesidades. Una vez alcanzado el límite de la prueba, las llamadas salientes se desactivan.

Solución

Para continuar realizando llamadas salientes, compra una suscripción de Aircall, o contacta con nuestro equipo de Ventas para obtener ayuda con la actualización de tu cuenta.

Una vez que tu cuenta esté actualizada, las llamadas salientes se reanudarán con normalidad.