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Migración a Aircall Workspace.

Síntoma

Los usuarios de repente ven muchos elementos nuevos sin acción en su sección Para hacer, y la parte inferior de su aplicación se ve así:

To_Do.png

Causa

Dos posibles causas de esto serían cambiar recientemente alguno de sus números de IVR a Clásico, o actualizar al nuevo Enrutamiento Smartflows

Como se detalla en nuestro artículo sobre llamadas perdidas, las llamadas perdidas no aparecerán en la sección Para hacer para los usuarios si el número en el que se perdieron está configurado como un IVR con el enrutamiento anterior.

Si en algún momento decide cambiar ese número de un IVR a un número Clásico, entonces todas las llamadas perdidas y los mensajes de voz pasados sin acción serán visibles nuevamente, apareciendo así en su aplicación.

Lo mismo aplica si actualiza un número IVR al nuevo enrutamiento Smartflows, ya que los IVR de Smartflow no tienen la misma limitación con la lista Para hacer que los números IVR en el enrutamiento anterior.

Solución

Hay dos formas de hacer que estas alertas antiguas desaparezcan:

  1. Puede archivar en bloque las llamadas haciendo clic en el botón "Archivar todo".
    ⚠️ Tenga en cuenta: el número máximo de alertas pendientes que la aplicación mostrará es 99, por lo que si tiene más llamadas perdidas que necesitan ser gestionadas, tendrá que repetir la operación y hacer clic en el botón "Archivar todo" hasta que todas las llamadas hayan sido archivadas. Por ejemplo, si tiene 400 llamadas perdidas, seguirá viendo el indicador “+99” después de hacer clic en "Archivar todo" una vez.
  2. Si no puede archivar todas sus llamadas mediante este método, puede contactar con nuestro Equipo de Soporte, que estará encantado de ayudarle y archivar todas las llamadas desde su lado.