Sie werden möglicherweise feststellen, dass Änderungen an Benutzern oder Teams nicht sofort auf der Live Monitoring+-Seite angezeigt werden. Diese Verzögerung ist aufgrund des Datenaktualisierungsplans der Seite zu erwarten.

Symptom

  • Ein aus einem Team entfernter Benutzer kann weiterhin auf der Live Monitoring+-Seite erscheinen, wenn nach diesem aktualisierten Team gefiltert wird.
  • Gelöschte Benutzer oder Teams können für einen kurzen Zeitraum weiterhin auf der Live Monitoring+-Seite angezeigt werden.

Ursache

Die Live Monitoring+-Seite prüft alle 10 Minuten auf Aktualisierungen bei Benutzern und Teams. Bis zum nächsten Aktualisierungszyklus können kürzlich vorgenommene Änderungen weiterhin so erscheinen, als wären sie aktiv.

Lösung

Bitte erlauben Sie mindestens 10 Minuten, damit sich die Live Monitoring+-Seite nach einer Aktualisierung eines Benutzers oder Teams aktualisieren kann. Obwohl die Änderung möglicherweise nicht sofort in der Live Monitoring+-Ansicht angezeigt wird, wird Ihre Anrufweiterleitung sofort aktualisiert, um die neueste Konfiguration widerzuspiegeln.

Details zu den Datenaktualisierungsraten von Live Monitoring+ finden Sie in unserem Artikel Datumsbereich und Datenaktualität.