Dieser Artikel erklärt, was zu überprüfen ist, wenn Sie keine eingehenden Anrufe von einem bestimmten Kontakt in der Aircall-App für iOS empfangen können.
Symptome
- Sie können keine eingehenden Anrufe von einem bestimmten Kontakt in Ihrer Aircall-App für iOS empfangen.
Ursache
Überprüfen Sie zunächst, ob Sie Anrufe von diesem Kontakt in der Desktop-Version der Aircall-App empfangen können.
- Wenn die Anrufe auch in der Desktop-App für diesen Anrufer abgebrochen werden, kann dies darauf hinweisen, dass die Nummer in Aircall zur Blockierliste hinzugefügt wurde.
- Wenn der Anruf in der Desktop-App erfolgreich ist und nur in Ihrer iOS-App fehlschlägt, bedeutet dies, dass der Kontakt auf Ihrem iPhone blockiertcall.
Lösung
Eine Nummer in Aircall entsperren
Um eine Nummer in Aircall zu entsperren, kann sich ein Admin beim Aircall Dashboard anmelden und die Nummer aus der Liste blockierter Nummern entfernen. Für weitere Informationen besuchen Sie bitte Eine Telefonnummer blockieren
Den Kontakt auf Ihrem iPhone entsperren
Um den Kontakt auf Ihrem iPhone zu entsperren:
Schritte:
- Gehen Sie zu Aircall Dashboard > Anrufeinstellungen > Blockierte Nummern.
- Klicken Sie auf das Drei-Punkte-Menü auf der rechten Seite der Nummern.
- Wählen Sie die Option Nummer löschen, um den Kontakt aus der Liste blockierter Nummern zu entfernen.