Symptom

Benutzer erhalten die Fehlermeldung „Ausgabenlimit wurde erreicht“, wenn sie ausgehende Anrufe über die Aircall-App tätigen, wodurch sie keinen Anruf durchführen können.

Ursache

Dieser Fehler tritt auf, wenn das Ausgabenlimit für Anrufe Ihres Unternehmens erreicht wurde. Ein Ausgabenlimit für Anrufe ist ein voreingestellter Höchstbetrag, den Sie für Telefonate ausgeben können. Es dient der Kostenkontrolle und hilft Ihnen, Geld zu sparen. Es ist auch eine Sicherheitsmaßnahme zum Schutz Ihres Kontos, zur Betrugsprävention und zur Vermeidung unerwartet hoher Gebühren. Zum Beispiel stellt diese Maßnahme im unwahrscheinlichen Fall einer Kontokompromittierung sicher, dass unbefugte Benutzer keine hohe Rechnung durch exzessive internationale Anrufe oder andere kostenintensive Aktivitäten verursachen können.

Unser System überwacht ungewöhnliche Anrufaktivitäten und aktiviert das Ausgabenlimit, wenn es etwas Außergewöhnliches erkennt, um Ihr Konto zu schützen.

Lösung

Wenn Sie auf diesen Fehler stoßen, empfehlen wir, sich an unser Customer Success Team zu wenden.

Für Tarife mit weniger als 10 Benutzern

Schritte:

  1. Gehen Sie zum Help Centre → „Kontaktieren Sie uns
  2. Wählen Sie Kontoverwaltung, Tarifänderungen & Customer Success Beratung.
  3. Wählen Sie die Option, die Ihre Anfrage am besten beschreibt („Wobei können wir Ihnen helfen?“)

Für Tarife mit 10 oder mehr Benutzern

Wenn Ihr Aircall-Tarif 10 oder mehr Benutzer umfasst, ist Ihrem Konto ein dedizierter Customer Success Manager (CSM) zugewiesen.

Wie Sie Ihren CSM erreichen

  • Ihr CSM ist Ihr primärer Ansprechpartner für alle kontobezogenen Anfragen.
  • Sie finden die Kontaktdaten in Ihrer Willkommens-E-Mail oder in einer Folgekommunikation von Aircall.
Tipp: Durchsuchen Sie Ihren E-Mail-Posteingang nach Nachrichten von Adressen, die auf @aircall.io enden, um schnell die Kontaktdaten Ihres CSM zu finden.