Dieser Artikel erklärt, warum ausgehende Anrufe in Ihrem Aircall Account ausgesetzt werden können und wie sich das Problem beheben lässt.
Symptom
Möglicherweise wird eine der folgenden Fehlermeldungen angezeigt, wenn Sie versuchen, einen ausgehenden Anruf zu tätigen:
- "Ausgabenlimit wurde erreicht"
- "Aufgrund ungewöhnlicher Anrufaktivitäten in Ihrem Account wurden ausgehende Anrufe vorübergehend als Sicherheitsmaßnahme ausgesetzt"
In beiden Fällen sind ausgehende Anrufe blockiert, bis das Problem behoben ist.
Ursache
Dieser Fehler tritt auf, wenn das Anrufausgabenlimit Ihres Unternehmens erreicht wurde. Ein Anrufausgabenlimit ist ein vorab festgelegter Höchstbetrag, den Sie für Telefonanrufe ausgeben können. Es dient dazu, Kosten zu kontrollieren und Ihnen beim Sparen zu helfen. Außerdem ist es eine Sicherheitsmaßnahme zum Schutz Ihres Accounts, zur Verhinderung von Betrug und zur Vermeidung unerwartet hoher Gebühren. Falls Ihr Account beispielsweise in dem unwahrscheinlichen Fall kompromittiert wird, stellt diese Maßnahme sicher, dass unbefugte Nutzer keine hohe Rechnung verursachen können, indem sie übermäßig viele internationale Anrufe tätigen oder andere kostenintensive Aktivitäten ausführen.
Unser System überwacht ungewöhnliche Anrufaktivitäten. Wenn es etwas Ungewöhnliches erkennt, wird das Ausgabenlimit ausgelöst, um Ihren Account zu schützen.
Lösung
Wenn dieser Fehler bei Ihnen auftritt, empfehlen wir, sich an unser Kundenerfolg-Team zu wenden.
Für Pläne mit weniger als 10 Nutzern
Schritte:
- Gehen Sie zum Help Centre → „Kontaktieren Sie uns“
- Wählen Sie Account-Verwaltung, Planänderungen & Beratung durch Kundenerfolg.
- Wählen Sie die Option, die Ihre Anfrage am besten beschreibt („Womit können wir Ihnen helfen?“)
Für Pläne mit 10 oder mehr Nutzern
Wenn Ihr Aircall Plan 10 oder mehr Nutzer umfasst, ist Ihrem Account ein dedizierter Customer Success Manager (CSM) zugewiesen.
So erreichen Sie Ihren CSM
- Ihr CSM ist Ihr erster Ansprechpartner für alle accountbezogenen Anfragen.
- Die Kontaktdaten finden Sie in Ihrer Willkommens-E-Mail oder in jeder weiteren Mitteilung von Aircall.
Tipp: Durchsuchen Sie Ihren E-Mail-Posteingang nach Nachrichten von Adressen, die auf @aircall.io enden, um die Kontaktinformationen Ihres CSM schnell zu finden.