Symptom
Benutzer erhalten die Fehlermeldung „ Kostenlimit wurde erreicht“ , wenn sie ausgehende Anrufe aus der Aircall-App tätigen, sodass sie keinen Anruf tätigen können.
Ursache
Dieser Fehler tritt auf, wenn das Kostenlimit für Anrufe Ihres Unternehmens erreicht wurde. Dieses Limit wurde als Sicherheitsmaßnahme zum Schutz Ihres Kontos eingerichtet und hilft, Betrug zu verhindern. Im unwahrscheinlichen Fall, dass Ihr Konto kompromittiert wird, stellt diese Maßnahme beispielsweise sicher, dass nicht autorisierte Benutzer keine hohen Rechnungen verursachen können, indem sie übermäßig viele Auslandsgespräche führen oder andere kostspielige Aktivitäten durchführen.
Unser System überwacht ungewöhnliche Anrufaktivitäten und löst bei Erkennung von Ungewöhnlichem das Kostenlimit aus, um Ihr Konto zu schützen.
Lösung
Falls dieser Fehler bei Ihnen auftritt, empfehlen wir Ihnen, sich an unser Success Team unter success @aircall .io zu wenden, das Ihnen bei der Lösung dieses Problems behilflich sein kann.