Symptom
Wenn Sie im Aircall Dashboard einen neuen Benutzer erstellen, erhalten Sie möglicherweise die folgende Fehlermeldung: Ein Fehler ist aufgetreten und wir untersuchen ihn .
Ursache
Dieser Fehler kann auftreten, wenn der Benutzer bereits ein Aircall-Konto erstellt hat, entweder bei einem anderen Unternehmen oder als Testversion. Aircall beschränkt die Erstellung eines Kontos pro E-Mail-Adresse auf eins.
Lösung
Um dieses Problem für den Benutzer zu beheben, den Sie zu Ihrem Unternehmen hinzufügen möchten, bitten Sie ihn, sein anderes Benutzerkonto zu löschen, indem Sie wenn möglich den Vorgang unter Benutzer löschen befolgen.
Wenn der Benutzer diesen Schritt für das Konto nicht abschließen kann, wenden Sie sich bitte unter Angabe der E-Mail-Adresse des Benutzers an unser Support-Team. Wir werden den Fall dann weiter untersuchen. Um ein Ticket für diese Anfrage einzureichen, folgen Sie bitte diesem Link: Anfrage einreichen