Zusammenfassung
In HubSpot wird ein Anruf, der mit einer Voicemail-Antwort beantwortet wurde, als ein Anruf markiert, der verbunden wurde. Dieser Artikel beschreibt dieses Szenario und bietet weitere Details über die Ursache und eine Lösung für dieses erwartete Produktverhalten.
Symptome
- Anrufe, die von Voicemail bearbeitet werden, werden als verbunden gekennzeichnet.
- Anrufe werden als "Ausgehender beantworteter Anruf" registriert, obwohl die Einstellung auf Besetzt/Voicemail hinterlassen, keine Antwort geändert wurde.
Ursache
Das Aircall-System hat keine Standardmethode, um zu erkennen, ob der Anruf von einem Menschen oder einer Voicemail bearbeitet wurde und daher als beantworteter Anruf gilt, der erfolgreich mit dem Ziel verbunden wurde.
Lösung
Als Workaround können Sie Aircall Tags anstelle von Call Outcomes verwenden, um das Ergebnis/den Status Ihrer Anrufe zu vermerken. Weitere Informationen zum Reporting mit Aircall Tags finden Sie in unserem Artikel: HubSpot Workflows/Benutzerdefinierte Eigenschaften.