Dieser Artikel erklärt, was es bedeutet, wenn ein ausgehender Anruf fehlschlägt, ohne dass eine Anruf-ID/UUID oder ein Eintrag im Verlauf-Tab der Aircall-App erstellt wird, und was zu tun ist, wenn Sie diesen Anruf tätigen müssen.
Symptome
- Ein ausgehender Anruf schlägt fehl
- Es gibt keine Anruf-ID/UUID
- Es gibt keinen Eintrag im Verlauf-Tab der Aircall Workspace-App
- Vor dem Fehlschlagen des Anrufs kann eine Audio-Nachricht abgespielt werden
Ursache
Gelegentlich kann eine Nummer oder einstrong data-id="13"Aircall blockiert werden, weil sie in der Vergangenheit mit Betrug oder anderer verdächtiger Aktivität in Verbindung gebracht wurde.
Lösung
Wenn ein Benutzer diese Symptome erlebt (Audioansage, keine Anruf-ID/UUID, kein Eintrag im Verlauf-Tab) und diese Nummer anrufen muss:
- Melden Sie den Anruf beim Aircall Support
- Geben Sie die Nummer und den Grund für den Anruf an
Aircall kann dann prüfen, ob der Filter angepasst werden kann, um den Anruf zuzulassen.