Symptom
Beim Erstellen eines neuen Benutzers im Aircall Dashboard kann die folgende Fehlermeldung erscheinen: Ein Fehler ist aufgetreten und wir untersuchen das Problem.
Ursache
Dieser Fehler kann auftreten, wenn für den Benutzer bereits ein Aircall-Konto erstellt wurde, entweder bei einem anderen Unternehmen oder in einer Testversion. Aircall erlaubt pro E-Mail-Adresse nur eine Kontoerstellung.
Lösung
Um dieses Problem für den Benutzer zu lösen, den Sie zu Ihrem Unternehmen hinzufügen möchten, lassen Sie ihn bitte sein anderes Benutzerkonto löschen.
Falls der Benutzer diesen Schritt für das Konto nicht ausführen kann, wenden Sie sich bitte an den Aircall Support mit der E-Mail-Adresse des Benutzers, und wir werden das Problem weiter untersuchen.