Wenn Sie sich in einer Aircall-Testphase befinden und bei jedem Versuch, einen ausgehenden Anruf zu tätigen, die Meldung „diese Nummer ist nicht erreichbar“ hören, erklärt dieser Artikel, warum dies passiert und wie Sie das Problem beheben können.
Symptome
- Sie verwenden derzeit eine Aircall-Testversion.
- Ausgehende Anrufe zu gültigen Telefonnummern schlagen fehl.
- Es können keine ausgehenden Anrufe abgeschlossen werden.
- Jeder versuchte Anruf endet mit der Meldung: „diese Nummer ist nicht erreichbar.“
Ursache
Diese Meldung wird abgespielt, wenn ein Testkunde das Ende der Aircall-Testphase erreicht hat. Testversionen beinhalten ein begrenztes Anrufkontingent, das neuen Nutzern helfen soll, Aircall zu bewerten, wichtige Funktionen zu erkunden und zu prüfen, ob das Produkt ihren Anforderungen entspricht. Sobald das Testlimit erreicht ist, werden ausgehende Anrufe deaktiviert.
Lösung
Um weiterhin ausgehende Anrufe tätigen zu können, erwerben Sie ein Aircall-Abonnement oder kontaktieren Sie unser Vertriebsteam für Unterstützung beim Upgrade Ihres Kontos.
Sobald Ihr Konto aktualisiert wurde, werden ausgehende Anrufe wieder normal funktionieren.