WICHTIG:
Denken Sie daran, Ihr Team zum Aircall Workspace zu führen. Die veraltete Aircall Phone App wird 2026 eingestellt. Erfahren Sie mehr in unseren Artikeln unter dem Abschnitt Migration zu Aircall Workspace.

Zusammenfassung

Kunden können beobachten, dass ein Anruf, der eine Zeit lang geklingelt hat, in der Telefon-App als "vom Anrufer aufgegeben" angezeigt wird, obwohl versucht wurde, den Anruf entgegenzunehmen. 

Symptome

  • Der Anruf hat eindeutig geklingelt und wurde möglicherweise von einem Benutzer angenommen
  • Exporte können dies als: "abandoned_in_classic" anzeigen
  • Dies ist ein einmaliges Verhalten oder sehr selten
  • Der Anruf wurde möglicherweise angenommen, aber es fand kein Gespräch statt

Ursache

Es gibt einen Randfall, bei dem es möglich ist, dass ein Anrufer den Anruf genau zum Zeitpunkt der Annahme beendet, was dazu führt, dass dieser Status als "vom Anrufer aufgegeben" aufgezeichnet wird. 

Lösung

Da es sich um einen Randfall handelt, überwachen wir die fortlaufenden Auswirkungen dieses Problems, um zu beobachten, ob ähnliche Vorkommnisse auftreten. Dies ist in der Regel ein einmaliges Verhalten und eine Seltenheit, basierend darauf, dass der Anruf gleichzeitig angenommen und beendet wurde.