Symptômes
- Pendant les appels, il arrive que je n'entende plus rien
- J'utilise plusieurs applications Aircall pour passer des appels (par exemple : l'application de bureau et l'application Web, ou le CTI intégré)
Cause
Lorsque vous utilisez plusieurs applications Aircall sur le même appareil, cela peut provoquer des conflits avec votre matériel et votre configuration audio, entraînant des problèmes audio tels qu'un son unidirectionnel soudain ou des coupures d'appels. Si deux applications Aircall actives sont utilisées simultanément sur le même ordinateur, les appareils audio ont deux applications différentes auxquelles se connecter et peuvent passer de l'une à l'autre.
Solution
Si vous rencontrez l'un des symptômes audio mentionnés, nous vous recommandons de vérifier si vous pourriez Vous êtes connecté à plusieurs applications simultanément sur le même ordinateur. Si c'est le cas, veuillez vous déconnecter de toutes les applications, sauf celle que vous prévoyez d'utiliser actuellement. .
Bien que l'utilisation de plusieurs applications à différents moments ne devrait pas poser de problème, nous vous recommandons de vous connecter à une seule application Aircall à la fois sur votre appareil.