Symptôme
Les utilisateurs reçoivent le message d'erreur « La limite de dépenses a été atteinte » lorsqu'ils passent des appels sortants depuis l'application Aircall, ce qui les empêche de passer un appel.
Cause
Cette erreur se produit lorsque la limite de dépenses d'appel de votre entreprise a été atteinte. Cette limite est mise en place comme mesure de sécurité pour protéger votre compte et aider à prévenir la fraude. Par exemple, dans le cas peu probable où votre compte serait compromis, cette mesure garantit que les utilisateurs non autorisés ne peuvent pas générer une facture élevée en effectuant un nombre excessif d'appels internationaux ou en se livrant à d'autres activités à coût élevé.
Notre système surveille toute activité d'appel inhabituelle et, lorsqu'il détecte quelque chose d'inhabituel, il déclenche la limite de dépenses pour protéger votre compte.
Solution
Si vous rencontrez cette erreur, nous vous recommandons de contacter notre équipe de réussite à success @aircall .io , qui peut vous aider à résoudre ce problème.