Symptômes
Un appel sortant échoue et il n'y a pas d'identifiant/uuid d'appel ou d'entrée dans l'onglet Historique de l'application Aircall. Un message audio peut également être diffusé avant l'échec de l'appel.
Cause
Parfois, un numéro ou une plage de numéros peut être bloqué par Aircall pour les appels en raison d'une association avec une fraude ou une autre activité suspecte dans le passé.
Solution
Si un utilisateur rencontre ces symptômes (annonce audio, aucun identifiant/uuid d'appel, aucune entrée dans l'onglet Historique) et doit appeler ce numéro, veuillez signaler l'appel à Assistance Aircall , ainsi que la raison de l'appel du numéro, afin qu'Aircall puisse évaluer si le filtre peut être ajusté pour autoriser un appel.