Symptôme
Lorsque vous tentez de créer un nouvel utilisateur dans Aircall, l'utilisateur ne peut saisir que les champs nom et prénom, mais ne peut pas cliquer sur le bouton « Confirmer » car il est grisé ou faire défiler la page pour remplir d'autres champs obligatoires.
Cause
Ce problème est généralement lié au fait que la page ne s'affiche pas correctement, probablement en raison d'un paramètre de zoom du navigateur ou de la résolution d'affichage.
Solution
Pour résoudre ce problème, veuillez suivre les étapes suivantes :
- Assurez-vous que la fenêtre de votre navigateur n'est pas agrandie. Vous pouvez réinitialiser le niveau de zoom en appuyant sur Ctrl + 0 (Windows) ou Cmd + 0 (Mac).
- Essayez d'utiliser un autre navigateur Web pour voir si le problème persiste.
- Videz le cache et les cookies de votre navigateur.
- Si vous utilisez des extensions de navigateur, essayez de les désactiver temporairement.
Si le problème persiste, essayez de passer à un autre appareil pour créer l'utilisateur. Pour obtenir des instructions détaillées sur l'ajout d'utilisateurs individuels dans le tableau de bord, veuillez consulter l'article suivant : Ajout d'utilisateurs individuels dans le tableau de bord .
Informations supplémentaires
Pour plus d'informations sur la gestion des profils et des paramètres utilisateur, y compris l'affichage des numéros et des équipes associés, la configuration de la disponibilité et la définition des préférences d'appel, veuillez consulter l'article suivant : Gestion des profils et des paramètres utilisateur dans le tableau de bord d'administration .