Symptôme
Lors de la création d'un nouvel utilisateur dans le tableau de bord Aircall, vous pouvez recevoir l'erreur suivante : Une erreur s'est produite et nous l'examinons .
Cause
Cette erreur peut apparaître lorsque l'utilisateur possède déjà un compte Aircall créé, soit auprès d'une autre société, soit dans le cadre d'un essai. Aircall limite chaque adresse e-mail à une création de compte.
Solution
Pour résoudre ce problème pour l'utilisateur que vous souhaitez ajouter à votre entreprise, demandez-lui de supprimer son autre compte utilisateur en suivant le processus décrit sous Suppression d'utilisateurs si possible.
Si l'utilisateur n'est pas en mesure d'effectuer cette étape pour le compte, veuillez contacter notre équipe d'assistance avec l'adresse e-mail de l'utilisateur et nous enquêterons plus en détail. Pour soumettre un ticket pour cette demande, veuillez suivre ce lien : Soumission de la demande