Symptôme
Votre microphone n'est pas détecté ou vous rencontrez un son unidirectionnel (OWA) où les appelants ne peuvent pas vous entendre lorsqu'ils utilisent l'application de navigateur
Cause
Chrome bloque l'accès au microphone lors de l'utilisation de l'application Web
Solution
- Ouvrez Chrome et accédez à phone.aircall.io
- Cliquez sur l'icône des paramètres dans la barre d'adresse, puis cliquez sur Paramètres du site
- Cela vous mènera à la page des paramètres
- À partir de là, modifiez l'option Microphone sur Autoriser
- Retournez à phone.aircall.io et rechargez la page pour appliquer les modifications