Symptôme
Un utilisateur apparaît aux autres dans le tableau de bord ou dans Aircall Phone comme s'il était en communication, même s'il ne l'est pas. L'utilisateur qui semble être en communication ne peut pas non plus recevoir de nouveaux appels.
Cause
Bien que rares, certains problèmes techniques peuvent empêcher un utilisateur de se déconnecter d'un appel sur le backend d'Aircall. Bien que l'appel soit terminé pour l'utilisateur d'Aircall et la personne avec laquelle il parlait, le backend pense toujours qu'ils sont connectés, ce qui les fait apparaître occupés aux autres utilisateurs et indisponibles pour de nouveaux appels.
Solution
Dans la majorité des cas, ce problème se résoudra avec un peu de temps, mais il est préférable de contacter Assistance Aircall afin d'accélérer la résolution du problème.
Bien qu'un certain nombre de problèmes techniques puissent avoir une incidence sur le comportement d'un utilisateur, il est toujours recommandé aux agents de se déconnecter manuellement d'Aircall, de fermer complètement leurs applications à la fin de chaque journée de travail, puis de rouvrir/se connecter. manuellement leur prochain jour ouvrable.