Symptômes
- Vous êtes en période d'essai pour Aircall
- Lorsque vous essayez de passer un appel vers un numéro de téléphone valide, l'appel échoue
- Vous ne pouvez pas passer d'appels sortants
- Quel que soit le numéro appelé dans l'application, il est toujours indiqué : « ce numéro est inaccessible »
Cause
Ce message est diffusé lorsqu'un client d'essai Aircall a atteint la fin de l'essai Aircall. Aircall a fourni une courte période d'essai pour permettre aux futurs utilisateurs d'évaluer rapidement le produit et de comprendre les fonctionnalités principales, et de l'adapter à vos besoins.
Solution
Pour continuer à utiliser le produit pour les appels sortants, vous devrez acheter un abonnement Aircall ou contacter notre équipe commerciale .