Symptôme
Lorsque vous travaillez avec les rapports d'analyse d'Aircall, vous remarquerez peut-être qu'un appel que vous avez reçu entrant est marqué comme « sortant ». Cela peut se produire lorsque l'appel est transféré d'Aircall vers un numéro externe.
Veuillez visiter : Renvoi d'appels entrants hors Aircall pour plus d'informations sur le renvoi d'appel.
Cause
Aircall détermine que l'appel était « sortant » car lorsqu'il est transféré vers un numéro externe, Aircall est en fin de compte responsable de passer un appel sortant vers ce numéro.
Solution
Si vous souhaitez que tous les appels entrants ne s'affichent pas comme des appels sortants, assurez-vous qu'aucun appel entrant n'est redirigé vers un numéro externe.