Résumé
Lorsque l'on tente d'ajouter une équipe ou un utilisateur à un numéro dans le tableau de bord Aircall, en suivant le lien dans la section Équipes et utilisateurs d'un numéro Aircall, l'administrateur est renvoyé à la page de distribution des appels.
Symptômes
- En cliquant sur "Ajouter des équipes ou des utilisateurs", l'utilisateur est renvoyé à la page de distribution des appels.
- L'utilisateur ne peut pas ajouter d'équipe ou d'utilisateur à partir de la page "Équipes et utilisateurs".
Cause
La page "Équipes et utilisateurs" ne doit être utilisée que pour ajouter des utilisateurs "Appels sortants uniquement". En cliquant sur le lien permettant d'ajouter des équipes ou des utilisateurs, l'administrateur est dirigé vers le bon endroit pour ajouter ces équipes et ces utilisateurs à la distribution.
Solution
Ajoutez des utilisateurs et des équipes en modifiant directement la distribution des appels. Les équipes et les utilisateurs inclus dans la distribution des appels apparaîtront automatiquement sur la page "Équipes et utilisateurs".