de l'exploration détaillée entrants Analytics peuvent afficher davantage de données sur chacun des de utilisateurs, y compris, dans certains cas, la personne qui a interrompu l'appel.
Symptôme
Les administrateurs peuvent voir, dans certains autres cas, que le champ Déconnecter par est vide.
Cause
Il est important de noter que ce champ ne contiendra que des données pour appels sortants auxquels une personne répond ou auxquels un message/messagerie vocale répond, et les appels entrants répondus qui sont connectés directement à un numéro classique . Actuellement, les appels entrants qui ont été initialement effectués vers un numéro IVR avec notre routage hérité n'auront pas de valeur dans ce champ.
Solution
À l'heure actuelle, le champ Déconnecter par n'affichera pas de valeurs pour les appels sortants qui ne sont pas répondus par une personne ou un message/messagerie vocale, ou pour les appels entrants qui ne sont pas répondus.
Cependant, en migrant tous les numéros actuellement sur notre routage hérité vers notre routage Smartflows , vous commencerez à voir des valeurs dans le champ Déconnecter par pour les appels entrants répondus vers les numéros Smartflow qui utilisent des SVI.