Síntomas
- Durante las llamadas, ocasionalmente dejo de escuchar nada
- Uso más de una aplicación Aircall para hacer llamadas (por ejemplo: la aplicación de escritorio y la aplicación web, o CTI integrado)
Causa
Al usar varias aplicaciones Aircall en el mismo dispositivo, se pueden causar conflictos con el hardware y la configuración de audio, lo que resulta en problemas de audio como audio unidireccional repentino o llamadas cortadas. Si hay dos aplicaciones Aircall activas que se usan al mismo tiempo en la misma computadora, los dispositivos de audio tienen dos aplicaciones diferentes a las que conectarse y pueden cambiar de una a otra.
Solución
Si experimenta alguno de los síntomas de audio mencionados, le recomendamos que verifique si es posible que haya iniciado sesión en varias aplicaciones al mismo tiempo en El mismo ordenador. Si es así, cierra la sesión de todas las aplicaciones excepto la que planeas usar actualmente. .
Aunque usar varias aplicaciones en diferentes momentos no debería presentar problemas, para evitarlos, recomendamos iniciar sesión solo en una aplicación de Aircall a la vez en tu dispositivo.