Síntoma
Los usuarios reciben el mensaje de error " Se alcanzó el límite de gastos" al realizar llamadas salientes desde la aplicación Aircall, lo que les impide realizar una llamada.
Causa
Este error se produce cuando se ha alcanzado el límite de gastos de llamadas de su empresa. Este límite se establece como una medida de seguridad para proteger su cuenta y ayuda a prevenir el fraude. Por ejemplo, en el caso poco probable de que su cuenta se vea comprometida, esta medida garantiza que los usuarios no autorizados no puedan generar una factura elevada al realizar llamadas internacionales excesivas o participar en otras actividades de alto costo.
Nuestro sistema monitorea cualquier actividad de llamadas inusual y, cuando detecta algo fuera de lo normal, activa el límite de gastos para proteger su cuenta.
Solución
Si se encuentra con este error, le recomendamos que se comunique con nuestro Equipo de éxito en success @aircall .io , quienes pueden ayudarlo a resolver este problema.