Síntomas
Una llamada saliente falla y no hay ningún identificador de llamada/uuid o entrada en la pestaña Historial de la aplicación Aircall. También se puede reproducir un mensaje de audio antes de que falle la llamada.
Causa
Ocasionalmente, Aircall puede bloquear un número o un rango de números para realizar llamadas debido a una asociación con fraude u otra actividad sospechosa en el pasado.
Solución
Si un usuario experimenta estos síntomas (anuncio de audio, sin identificador de llamada/uuid, sin entrada en la pestaña Historial) y necesita llamar a ese número, informe la llamada a Soporte de Aircall , junto con el motivo de la llamada al número, para que Aircall pueda evaluar si se puede ajustar el filtro para permitir una llamada.