Síntoma
A veces, las llamadas en su línea Smartflow se cortan sin previo aviso a las personas que llaman.
Causa
Una posible causa de este problema sería tener solo un agente agregado a la línea, sin otros widgets:
Como se muestra arriba, una vez que ese agente no esté disponible, la llamada se desconectará ya que no tiene ningún otro widget, como un Widget de correo de voz , para completar en la línea.
Solución
Para resolver esto, sería necesario agregar otro widget, como un widget de audio o un widget de correo de voz, para que la llamada pueda continuar o se pueda notificar a las personas que llaman que no hay nadie disponible:
Si aún experimenta cortes en las llamadas con estas configuraciones, comuníquese con nuestro equipo de soporte y proporcione el número que experimenta el problema y 2 o 3 UUID de llamadas donde se cortaron las llamadas.