Síntoma
Su micrófono no se detecta o está experimentando audio unidireccional (OWA) donde las personas que llaman no pueden escucharlo cuando usan la aplicación del navegador
Causa
Chrome bloquea el acceso al micrófono cuando se utiliza la aplicación web
Solución
- Abre Chrome y ve a phone.aircall.io
- Haga clic en el icono de configuración en la barra de direcciones y luego haga clic en Configuración del sitio
- Esto lo llevará a la página de configuración
- Desde aquí cambie la opción Micrófono a Permitir
- Vuelve a phone.aircall.io pestaña y recargar la página para aplicar los cambios