Síntoma
Un usuario aparece ante los demás en el Panel o en Aircall Phone como si estuviera en una llamada, aunque no lo esté. El usuario que parece estar en una llamada tampoco puede recibir ninguna llamada nueva.
Causa
Si bien es poco común, ciertos problemas técnicos pueden impedir que un usuario se desconecte de una llamada en el backend de Aircall. Aunque la llamada terminó para el usuario de Aircall y la persona con la que estaba hablando, el backend todavía cree que están conectados, lo que hace que otros usuarios los vean ocupados y no disponibles para nuevas llamadas.
Solución
En la mayoría de los casos, este problema se resolverá solo con un poco de tiempo; sin embargo, es mejor comunicarse con Soporte de Aircall para acelerar una resolución.
Si bien una serie de problemas técnicos pueden afectar cuando un usuario experimenta este comportamiento, como práctica recomendada siempre se recomienda que los agentes cierren sesión manualmente en Aircall y cierren completamente sus aplicaciones al final de cada día hábil, y vuelvan a abrir/firmar. manualmente su siguiente día laborable.