Síntoma
A pesar de tener un correo de voz configurado en el enrutamiento anterior de Aircall (para Smartflows, consulte Mi widget de correo de voz está activo, pero las personas que llaman no pueden dejar mensajes ), algunas llamadas se marcan como perdidas sin correo de voz, aunque los usuarios Espero que queden mensajes.
Causa
Puede haber varias causas por las que no se reciben mensajes de voz en determinadas llamadas perdidas, entre ellas:
- La opción de correo de voz no está activada para ciertos números ( Configuración de números: correo de voz, música y mensajes )
- Los usuarios cuelgan antes de dejar un mensaje
Sin embargo, también es importante tener en cuenta que los mensajes de voz no se guardarán si duran menos de 5 segundos o más de 4 horas. Si una persona que llama permanece conectada por error al correo de voz durante más de 4 horas, ese correo de voz no se mostrará en Aircall. De manera similar, si una persona que llama deja un mensaje muy breve, como "llámame", tampoco se mostrará en Aircall si dura menos de 5 segundos.
Solución
Para garantizar que todos los mensajes de voz se guarden en Aircall, asegúrese de que la opción de correo de voz esté activada y que las personas que llaman sepan que deberán dejar un mensaje de entre 5 segundos y 4 horas de duración.
Si es necesario, se puede incorporar un aviso en el mensaje que usted designe antes del correo de voz, para garantizar que los clientes dejen mensajes suficientemente largos.