Resumen
Al utilizar la aplicación web/de escritorio de Aircall, es importante seguir nuestros Requisitos y recomendaciones de red así como nuestras Dispositivo & Recomendaciones de auriculares para garantizar la mejor calidad de audio posible. Sin embargo, si tiene problemas de audio unidireccional, es posible que existan algunos pasos simples para ayudar a resolver el problema.
Síntomas
- No puedes escuchar a la persona que llama o al destinatario durante una llamada
- La persona que llama o el destinatario no puede oírlo durante una llamada
- Tus auriculares no reproducirán audio durante la prueba en Aircall
- La aplicación Aircall no detectará audio cuando hables por tu dispositivo de entrada
Causas
Su dispositivo
Si este problema afecta a todas las llamadas, es posible que esté vinculado al dispositivo que está utilizando, como un teléfono, computadora o auriculares. Asegúrese de que sus auriculares estén configurados correctamente y asegúrese de que su volumen esté en un nivel adecuado. También puedes probar si el problema persiste al intentar utilizar Aircall en un dispositivo alternativo.
Tu conexión de red
Los problemas de red y una señal débil pueden provocar la pérdida de datos de voz, lo que podría provocar una comunicación de audio unidireccional. En tales casos, recomendamos finalizar la llamada y volver a marcar después de una breve pausa para permitir que la red se reinicie. Para evaluar su conectividad a Internet, puede utilizar la función Diagnóstico de red disponible en la aplicación de escritorio en Configuración > Preferencias > Calidad
Puede encontrar más información sobre la función Diagnóstico de red en este artículo .
Operador de la otra parte
Es importante que la grabación de audio de una conversación entre dos partes incluya el audio de ambos participantes. En los casos en que una de las partes experimente una cobertura de telefonía móvil limitada (sótanos, túneles u otras áreas cerradas y áreas rurales remotas), una mala conexión a Internet o problemas con su proveedor de servicios, es posible que el audio no se transmita de manera efectiva. Esto debe dirigirse al transportista de la otra parte.
Solución
Una posible solución es seguir estos pasos:
- Abre tu aplicación web/escritorio Aircall con los auriculares conectados
- Desenchufe los auriculares
- Borra los datos de tu aplicación de escritorio o borre las cookies de su navegador /caché
- Recarga tu aplicación , o si está utilizando la aplicación web, cierre completamente su navegador y vuelva a abrirlo
- Vuelva a iniciar sesión (si no se le solicita que vuelva a iniciar sesión, borre sus datos/caché nuevamente)
- Vuelva a conectar los auriculares
- Si los datos/caché se borraron por completo, se le solicitará que permita el uso de los auriculares. Después de haber hecho clic para usar su dispositivo, la aplicación debería reconocerlo y debería ajustar automáticamente su configuración de forma adecuada