Síntoma
Una llamada o un mensaje de voz no tienen transcripción.
Causa
Existen varias causas posibles para que una llamada o un mensaje de voz no se transcriba:
Configuración & del número
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La grabación de llamadas no está habilitada para el número.
Puede realizar esta habilitación en Número > Configuración , usando el Panel de control de Aircall.
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La transcripción no está habilitada y/o la llamada/buzón de voz no está en el mismo idioma que el configurado en la configuración de la línea de transcripción.
Puede activar esta función en Número > , mediante el Panel de Control de Aircall. Active la transcripción de llamadas y configure el idioma de la transcripción en el idioma de sus llamadas o mensajes de voz.
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La transcripción no se activó antes de realizar la llamada (no se transcribirán las llamadas y los mensajes de voz históricos dejados antes de activar la función).
Duración de la llamada
Las llamadas no se ajustan a la duración adecuada:
- Las llamadas salientes de menos de 25 segundos no se transcriben.
- Las llamadas entrantes de menos de 15 segundos no se transcriben.
- Las llamadas de más de 3 horas no se transcriben.
- Los mensajes de voz de menos de 2 segundos no se transcriben. transcrito
Tiempo de procesamiento de la transcripción
- La transcripción aún no está lista. En promedio, toma alrededor del 30% de la duración de la llamada para transcribir una llamada. Por ejemplo, una llamada de 10 minutos tomaría aproximadamente 3 minutos para transcribir y aparecer en su panel.
Calidad del audio
Además, la transcripción puede haber fallado debido a:
- Nuestro motor de transcripción consideró que la transcripción tenía baja precisión.
- Nuestro motor de transcripción consideró la grabación con mala acústica o calidad de audio para realizar una transcripción.
- Nuestro motor de transcripción no detectó voz.
Solución
Asegúrese de realizar las siguientes validaciones:
- Asegúrese de que la grabación de llamadas esté habilitada en el número.
- Asegúrese de que el idioma de la transcripción sea el idioma en el que se realizarán o dejarán sus llamadas o mensajes de voz.
- Asegúrese de que la transcripción esté habilitada para grabaciones o mensajes de voz en cada línea necesaria y tenga en cuenta que solo se grabarán las llamadas o mensajes de voz que se realicen después de esta habilitación.
- Comprenda que solo se transcribirán las llamadas con una duración determinada:
- Llamadas entrantes de más de 15 segundos y menos de 3 horas.
- Llamadas salientes de más de 25 segundos y menos de 3 horas.
- Realice los cambios o mejoras necesarios en la configuración de su red y sus dispositivos para garantizar que las llamadas tengan un audio claro y una buena acústica.