Síntoma
La grabación de una llamada o un mensaje de voz no tiene transcripción.
Causa
Hay varias causas posibles por las que no se transcribe una grabación de llamada o un mensaje de voz:
- La transcripción aún no está lista - Por término medio, se tarda alrededor del 30% de la duración de la llamada en transcribirla. Por ejemplo, una llamada de 10 minutos tardaría aproximadamente 3 minutos en transcribirse y aparecer en el panel de control.
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El botón de transcripción no está activado para la línea (ni para los mensajes de voz ni para la grabación).
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La llamada/correo de voz no está en el mismo idioma que el configurado en la línea de transcripción
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La transcripción no se activó antes de realizar la llamada (no se transcribirán las llamadas históricas ni los buzones de voz dejados antes de activar la función).
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Las llamadas salientes de menos de 25 segundos no se transcriben.
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Las llamadas entrantes de menos de 15 segundos no se transcriben.
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Las llamadas de más de 3 horas no se transcriben.
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Los mensajes de voz de menos de 2 segundos no se transcriben.
Además, la transcripción puede haber fallado debido a:
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Poca precisión
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Mala acústica
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No se detecta el habla
Solución
- Asegúrese de que la transcripción está activada para las grabaciones y/o mensajes de voz en cada línea necesaria.
- Asegúrese de que la transcripción está activada antes de las llamadas/correos de voz necesarios.
- Configura el idioma de transcripción al idioma en el que se realizarán/dejarán las llamadas/correos de voz.
- Asegúrese de que las llamadas que deben transcribirse duran más de 15 segundos para las llamadas entrantes y más de 25 segundos para las salientes.
- Asegúrese de que las llamadas que deben transcribirse duran menos de 3 horas.
- Realiza los cambios o mejoras necesarios en la configuración de la red y los dispositivos para garantizar que las llamadas tengan un sonido claro y una buena acústica.