Resumen
Al intentar añadir un equipo o usuario a un número en el panel de control de Aircall, siguiendo el enlace de la sección Equipos y usuarios de un número de Aircall, el administrador vuelve a la página de distribución de llamadas.
Síntomas
- Al hacer clic en "Añadir equipos o usuarios", el usuario vuelve a la página de "distribución de llamadas".
- El usuario no puede añadir equipos o usuarios desde la página "Equipos y usuarios".
Causa
La página "Equipos y usuarios" sólo debe utilizarse para añadir usuarios de "Sólo llamadas salientes". Al hacer clic en el enlace para añadir equipos o usuarios, el administrador se dirige a la ubicación correcta para añadir dichos equipos y usuarios a la distribución.
Solución
Añada usuarios y equipos editando directamente la distribución de llamadas. Los equipos y usuarios incluidos en la distribución de llamadas aparecerán automáticamente en la página "Equipos y usuarios".