Resumen
Los agentes detectan que una llamada que ha estado sonando durante un período prolongado aparece como “abandonada por el llamante” en la aplicación, a pesar de haber intentado responder a la llamada.
Síntomas
- La llamada ha sonado claramente y posiblemente ha sido atendida por un usuario
- Los datos pueden indicar “abandoned_in_classic”
- Este comportamiento es puntual o muy poco frecuente
- Aunque la llamada puede haber sido atendida, no se ha producido ninguna conversación
Causa
Si la persona que llama cuelga justo cuando el agente está atendiendo la llamada, se registra el estado de “abandonada por el llamante."
Solución
Dado que se trata de un caso excepcional, estamos supervisando el impacto continuo de este problema para identificar posibles incidentes similares. En general, este comportamiento es poco común y singular, ya que implica que la llamada se acepta y finaliza simultáneamente.