Al analizar en llamadas y en Analytics+ , pueden ver más datos sobre cada una de llamadas de usuarios, incluso, en algunos casos, quién desconectó la llamada.
Síntoma
Los administradores pueden ver, en algunos otros casos, que el campo Desconectar por está en blanco.
Causa
Es importante tener en cuenta que este campo solo tendrá datos de las llamadas salientes que sean respondidas por una persona o por un mensaje o correo de voz, y las llamadas entrantes respondidas que se conectaron directamente a un número clásico . Actualmente, las llamadas entrantes que se realizaron originalmente a un número IVR con nuestro enrutamiento heredado no tendrán un valor en este campo.
Solución
En este momento, el campo Desconectar por no mostrará valores para ninguna llamada saliente que no sea respondida por una persona o mensaje/buzón de voz, ni para ninguna llamada entrante que no sea respondida.
Sin embargo, al migrar cualquier número que actualmente esté en nuestro enrutamiento heredado a nuestro enrutamiento Smartflows , comenzará a ver valores en el campo Desconectar por para las llamadas entrantes respondidas a números Smartflow que usan IVR.